Jste zde

Step7 v.5.2+SP1 - instalace

Upgradoval jsem Siemens software Step7 na poslední verze včetně ESdriveru, Drivemonitoru, Starteru, vše proběhlo bez problémů, jak pod W2k tak i W98SE. Pouze u instalace Stepu7 je v instrukci poznámka že Simens již nebude Step7 5.2+SP1 podporovat pro W98SE a nižší, jen W2k a XP. Ale jede to zatím i pod W98SE.Sem vložte příslušný text včetně HTML syntaxe nebo v případě nevyužití této části vše vymažte - tedy včetně tohoto textu!
Hodnocení článku: